Проблемы U10 Aino | SEclub.org
Проблемы U10 Aino
Все новые
Всего сообщений: 824
*
wildmax07
ts 12 дек 2009 в 15:04
Kaн-3, продолжаем разговор. Подсветка снова не гаснет. Вообще. Сенсор не заработал. Общие сбросы не помогли, подсветка всё равно не гаснет. В месте покупки сказали сдавать в ремонт, в течение 45ти дней либо отремонтируют и вернут, либо разрешат поменять на новый. Под новый год отдавать бессмысленно, они его быстрее потеряют там, чем отремонтируют. Так что только после нг понесу, скорее всего. Надеюсь к нг ещё по выйдет. Очень надеюсь. Попробую сегодня-завтра ещё раз прошить. Вдруг поможет. Подсветка то уже гасла в закрытом аппарате. А щас не гаснет :-( так что похоже всё же по. В общем я в шоке. Всё как в старые добрые времена. Никогда больше не буду брать аппараты из первой партии и с первой прошей
*
wildmax07
ts 12 дек 2009 в 15:05
:BDA, seclub.org/forum/goto/9658857/ - тоже помню такую фразу. Только она кажется о сатио была.
*
wildmax07
ts 12 дек 2009 в 15:14
А вообще хочется от души поздравить компанию с очередным эпическим фейлом. Все три аппарата новой линейки - глюковозы и багонавты. Яри - проблемы с вт, айно - экран и сенсоры, сатио - проблемы со звонками и по. Воистину линейка УГ, а не EU!!!!!
*
wildmax07
ts 12 дек 2009 в 16:39
Может кто знает, если экран перестал реагировать на прикосновения - что это может быть? Шлейф, по, что ещё? Сенсорная подложка экрана?
*
Кан 3
12 дек 2009 в 17:05
PunkeRr!!!, Думаю что вряд ли кто то основательно копал этот девайс . Значит просто поменять не реально ? Хорошую свинью подложила тебе компания в лице Айно . Надеюсь что такого у меня не произойдёт . СМС я получил. Очень жаль что Новый год тебе придётся встречать с глюками или рискнёшь отдать сторонним мастерам ?
12 дек 2009 в 17:05 / Кан 3 (1)
*
Big GreG
12 дек 2009 в 17:16
PunkeRr!!!, да уж... Давайте думать. После чего это дело началось? Или ни с чего? На российских форумахх ты первый? Может, конкретный аппарат криво собрали... Через что шили? Может, СЕУСня шьёт криво, надо попробовать через что-то другое?. Подсветка не гаснет... Может ли такое быть от механческого повреждения какого-то?
*
Кан 3
12 дек 2009 в 18:01
Big GreG, Повреждений нет . Падал у него , да и то с кровати . Это мой как лётчик Чкалов , уже сбился со счёта - его боевых вылетов ))) и хоть бы хрен . СЕУС стабилен , скорость нормальная - прошили 2 раза подряд - проша новая встала но сенсор не востановился . Я был уверен что всё будет ОК - но видимо пробла зарыта поглубже .
*
Das
12 дек 2009 в 18:36
PunkeRr!!!, всё таки похоже на шлейф. А остальные функции аппарата работают?
*
BDA
12 дек 2009 в 20:52
Das, да всё у него работает, всё бы указывало на железо, но вот после прошивки он сначала стал выключаться ( дисплей ), а потом опять перестал. Кстати, а что там на счет выключения? Кнопка сверху всё так же не работает?
*
wildmax07
ts 12 дек 2009 в 23:05
Значит так, обо всём по порядку. Прошил аппарат в третий раз. Сенсор не заработал и я не удивился. Экран тоже не гас. Сделал общий сброс и о чудо! И экран стал гаснуть, и кнопка блокировки начала его выключать, как раньше. Но рано радовался. Спустя часа четыре, после выключения и включения аппарата, экран снова перестал гаснуть и кнопка вновь отказала. Закономерности не выявил. С аппаратом вся эта белиберда началась внезапно, нигде о подобной проблеме я ещё не читал. У кого есть возможность, киньте ссыль на эту тему в различные форумы. Мр там, се4евер и так далее. Пусть все знают.
*
ZatoraX
12 дек 2009 в 23:09
PunkeRr!!!, видео исчо сними :da:
*
wildmax07
ts 12 дек 2009 в 23:10
Накатал сообщение о проблеме в тех.поддержку компании. Жду ответа. А завтра повезу аппарат в Лантею, в сервис-центр СЕ. Или посоветуете сц получше? Один фиг сделают быстрее, чем если посылать через магазин - место покупки. Кстати, в магазине продавец даже не удивилась проблеме. Возможно уже были подобные проблемы у кого-то, хз.
Скачать тему
Для полноценного использования разделов сайта войдите или зарегистрируйтесь.
6 поколение | Sony Ericsson | Форум | Главная
18+ © Seclub.org 2003-2020