Соединение с PC через кредл | SEclub.org
Соединение с PC через кредл
Все новые
Всего сообщений: 53
*
Armor
27 янв 2006 в 00:17
Соединение с PC через кредл
Такая вот проблеа: подсоединил стакан в усб, тело - в стакан, диск с по в привод. установил пс суит, все как положено. Но прога мой р910 не видит тело и сообщает что устройство не подключено... Тожесамое пишет апдейт сервис, типа стакан не подключен. А внизу горит значек - соединение с телефоном - соединен... Плз, подскажите, в чем может быть проблема, измучалс весь уже.
*
Armor
27 янв 2006 в 00:20
Может отдельно нужно установить дрова на сам стакан, провод юсб? Но разве они не устанавливаются автоматически с установкой пс суит? Если нет, то как их и куда установить? .
*
2Scorpion
27 янв 2006 в 01:11
Armor, комп перезагрузи, подключи всё, и жди ничего не трогай, думает все очень долго, потом все будет нормуль, у меня такая же лажа была, если не пойдет, то ПО переустанови.
*
Armor
27 янв 2006 в 01:18
2scorpion, То есть тело вставить в стакан, включить комп, и... сколько примерно ждать? утебя все обнаружилось? я прогу уже 2 раза переустановил... так уже это достало млин... ни фалы передать, ничего.
*
2Scorpion
27 янв 2006 в 01:40
Armor, да-да, все так, я ждал долго.
*
Armor
27 янв 2006 в 01:48
2scorpion, лана, завтра попробую, ща уже засыпаю. Пасиб за совет, завтра отпишусь)))) Ну а примерно по времени сколько ждать то? Просто он у меня в стакане на зерядке стоял с вкл компом, часа два,не меньше - и чет ничего... Самое интересное, что получается только приложения устанавливать, и все!!!
*
Sithius
27 янв 2006 в 02:01
Это бывает, за полгода было два раза, причем до 910го был 900тый, и ничего не случалось похожего. В первый раз чуть худо не стало, думал, что крэдл умер. Но исправил следующим образом : снёс все usb устройства и переустановил софт SE. Оно снова не захотело работать.. Тогда я поменял usb порты местами,т.е перевоткнул тарелку в другой порт, и всё увиделось.
*
2Scorpion
27 янв 2006 в 02:01
Armor, не, ну 2 это много, значт че-то с настройками в панели задач, ща компа нет, а так бы поконкретнее сказал.
*
Sithius
27 янв 2006 в 02:03
второй раз был вчера.. хватило просто отсоединения всех usb девайсов от компа, перезагрузка, подсоединение крэдла, перезагрузка. Всё увиделось.
*
2Scorpion
27 янв 2006 в 02:06
Sithius, Я так час маялся, потом бац и все получилось, а как хрен поймешь, походу сначала ПО надо ставить, а потом usb пхать и ждать, от разных портов у меня ничего не зависело.
*
Armor
27 янв 2006 в 02:06
Sithius, пасиб, завтра попробую. А может это из-за того, что я стакан вставил в тот же усб где раньше ш800 висел. И
*
Sithius
27 янв 2006 в 02:08
Armor, о! а у меня хвосты с 900го были не снесены! Вычисти комп от 800ых хвостов, это важно, думаю.
Скачать тему
Для полноценного использования разделов сайта войдите или зарегистрируйтесь.
Symbian и WM | Sony Ericsson | Форум | Главная
18+ © Seclub.org 2003-2016