Настройка модема и интернет оборудования | SEclub.org
Настройка модема и интернет оборудования
Все новые
Всего сообщений: 163
*
Fikys
4 авг 2013 в 14:26
Dryunya, в настройках сетевухи IPv6 отключить не пробовал?
*
Dryunya
4 авг 2013 в 15:34
Пробовал. Эфекта ноль.
*
Dryunya
4 авг 2013 в 15:56
Krosp, нет. Через Адаптер беспроводной TP-Link TL-WN722NC ловлю открытую сеть от одного провайдера. Драйвера ставил с диска. При попытке подключения, происходит соединение, но без доступа к интернету. На ХР (с которой я сейчас и пишу) проблем вообще никаких. Сразу после подключения, открываю браузер, появляется страничка приветствия от провайдера, где предлагается зарегистрироватся или войти как гостю. Нажимаю на ГОСТЬ и спокойно серфлю дальше. А на семерке, вообще в сеть выйти не получается.
*
sonyas75
4 авг 2013 в 16:20
Dryunya, в дополнительных параметрах общего доступа (у тебя на втором скрине слева) ничего не пробовал изменить? парольную защиту, сетевое обнаружение и т.д.
*
Krosp
4 авг 2013 в 20:18
Dryunya, И какой дистрибутив семерки используешь? Попробуй заменить на другой. Ибо виндоус всегда непредсказуем.
*
Dryunya
5 авг 2013 в 18:57
Короче народ, я тут сделал скрины всего чего можно, когда пытался настроить. В ворде распихал их. И хотел скинуть в самом вордовсом формате, но на сайте эти форматы запрещены, поэтому пришлось в архиве... waper.ru/folder/166038/1967629?sid=2a3lo72dg34ihmcofc2h9d6jt2 Если найдете в чем моя ошибка, буду признателен. А насчет смены винды, исключено. Проще с ХР тогда сидеть, она вторая установленная система...
*
Dryunya
8 авг 2013 в 15:32
Короче как то все разрешилось... В Админинстрировании- Конфигурация Системы- Загрузка- Параметры загрузки--- Задал Безопасный режим с Востановление Активе Директори. Чисто случайно (я вообще даже не уверен что это из-за этого все заработало. Но просто больше не из-за чего.), просто пытался востановить чтобы по умолчанию загружалась ХР а не семерка, вот там и ковырялся. А тут включаю, закрузка драйверов в безопасном режиме. Сначала даже не въехал с чего это... Потом вспомнил. Отключил безопасный режим, перезагрузился. И о чудо интернет заработал.... Странно... Походу какой то сетевой драйвер был в нерабочем состоянии.
Скачать тему
Для полноценного использования разделов сайта войдите или зарегистрируйтесь.
Интернет и сети | Компьютеры | Форум | Главная
18+ © Seclub.org 2003-2021