Опрос комполомов | SEclub.org
Опрос комполомов
Все новые
Всего сообщений: 219
*
DrLifci
7 мая 2007 в 21:36
EZJ,Пусть трепещет твой комп в ожидании того дня когда я доберусь до него!!!БУ-ГА-ГА!
7 мая 2007 в 21:37 / DrLifci (1)
*
nPuBeT
7 мая 2007 в 23:32
за все существование моего компа ( 4 года) - только что то с сидюком случилось несчастье ( че то вообще не реагировал) после того как к парню одному принес винду ему установить... И все - кончился бедняга):)
*
Kinoman
8 мая 2007 в 00:44
У меня за 2,5 года существования моего компа только мыха нарубнулась и видюха сгорела, но она была ещё на гарантии, так что мне её быстро заменили!
*
(Security)
8 мая 2007 в 03:37
Когда был Пень 3 549 МГц полетела звуковуха, когда был Пень 4 полетела видеокарта и привод после второй перепрошивки.Сейчас Атлон все ОК.
*
Strike88
8 мая 2007 в 04:07
Мой друг пару недель назад решил почистить комп. Снял видюху, продул ее и положил на пол. Потом занялся остальным, и в какой то момент услышал хруст под ногой. Короче карта (1950хt) переломилась пополам. Вот бы его запил увидеть в тот момент :gy: :lol2:
*
Sekira
8 мая 2007 в 10:49
Блок и мама за 2 года
*
Strike88
8 мая 2007 в 11:30
Sekira, ну что это за пост?
Хотелось бы попросить ВСЕХ не просто перечислить что и когда сломалось, но и по возможности указать причины (последствия) данного проишествия. Лично мне, например, не интересно читать типа: год назад, мать. Ну или хотя бы что в этой маме сломалось конкретно и что сказали, предположили в СЦ
8 мая 2007 в 11:32 / Strike88 (1)
*
rival
8 мая 2007 в 11:35
Блин и похвалиться нечем. Ничего не ломается :kompolom:
*
Strike88
8 мая 2007 в 11:38
rival, аналогично. Только я не жалею что нечем хвалиться. ))) Тьфу, тьфу...
*
seem7
8 мая 2007 в 20:30
Хвастать особо нечем! :plak: Разве, что клавиатуры часто дохнут! :( То пивом, то чаем их залью! :gy:
*
T®@ktO®i§t
8 мая 2007 в 20:35
ооо вспомнил! прошлым летом мопед сгарел из - за грозы, система его совсем не определяла и видимых поврежений не было, он еще м на горантии был, повезло короче. обменяли, еще и денег рублей 100-150 дали, точно не помню. подешевел он за неделю-две.
*
AtloN
9 мая 2007 в 09:37
а я свой AMD 3000+поломал когда доставал видеокарту.забыл на слоте клипсу отстегнуть и выдернул карту. когда вставил обратно-пишет нет сигнала.наверно в слоте чтото повредил. специ так и неопределили причину поломки. пришлось покупать новый системник.
9 мая 2007 в 09:38 / AtloN (1)
Скачать тему
Для полноценного использования разделов сайта войдите или зарегистрируйтесь.
Железо (ПК) | Компьютеры | Форум | Главная
18+ © Seclub.org 2003-2020